LifterLMS Assignments Version 1.1.2

  • Raises the minimum required LifterLMS Core version to 3.31.0. Please upgrade the LifterLMS Core in conjunction with this add-on!
  • Improves reporting data by using the LifterLMS core data methods.

Leave a Comment

Your email address will not be published. Required fields are marked *