LifterLMS Stripe Version 4.0.0

Compatible with LifterLMS 3.0 & Incompatible with LifterLMS 2.x
Please see Upgrading to LifterLMS 3.0 for more information

  • Addresses 3.0 changes to order data structure
  • Adds “force ssl” error message

Leave a Comment

Your email address will not be published.