LifterLMS PayPal Version 1.4.0

Updates and Enhancements
  • Increased the minimum required LifterLMS version from 3.0.0 to 5.9.0.
Security Fixes
  • Sanitized user input in LLMS_Payment_Gateway_PayPal::after_payment_method_details(). Thanks tomorrowisnew!

Leave a Comment

Your email address will not be published.