LifterLMS Blocks Version 2.2.1

  • Bugfix: Fixed deprecated filter warning encountered when using certain development versions of the WordPress core.

2 thoughts on “LifterLMS Blocks Version 2.2.1”

  1. Pingback: LifterLMS Version 5.4.0 - Make LifterLMS

  2. Pingback: LifterLMS Version 5.4.0-testing.1 - Make LifterLMS

Leave a Comment

Your email address will not be published.