LifterLMS Version 3.25.3

  • Fixed compatibility issue with the Classic Editor plugin when it was added after a post was migrated to the new editor structure.

Leave a Comment

Your email address will not be published. Required fields are marked *