LifterLMS Version 3.4.7

  • Ensure run when the lifterlms_db_version option doesn’t exist in the database

Leave a Comment

Your email address will not be published.